Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.

Problema estranho ...

3 participantes

Ir para baixo

Problema estranho ... Empty Problema estranho ...

Mensagem  Reenan Qua Set 16, 2009 3:46 pm

Meus carros estão perdendo muita velocidade em curvas (quando eu não estou acelerando).
Acho que eu fiz alguma coisa de errado na suspensão... ou não tem nada haver?

Alguém aí já passou por algo semelhante?
Qualquer coisa, eu posto aqui o acerto que eu normalmente uso...
valeu!
Reenan
Reenan
Piloto de Kart!
Piloto de Kart!

Número de Mensagens : 120

Ir para o topo Ir para baixo

Problema estranho ... Empty Re: Problema estranho ...

Mensagem  Gabriel turismo Qua Set 16, 2009 9:36 pm

Reenan escreveu:Meus carros estão perdendo muita velocidade em curvas (quando eu não estou acelerando).
Acho que eu fiz alguma coisa de errado na suspensão... ou não tem nada haver?

Alguém aí já passou por algo semelhante?
Qualquer coisa, eu posto aqui o acerto que eu normalmente uso...
valeu!

Pergunta:
    Qual é o carro que você diz que tem problemas de suspensão?

  1. Você utilizou uns desses carros na corrida de 24hs?

Instale o Righdty Refesher Plan nos carros que tem problema de suspensão e depois me diz se deu certo.
Gabriel turismo
Gabriel turismo
Piloto de Stock Car
Piloto de Stock Car

Número de Mensagens : 470
PSN ID : ggustavo_sousa

Nivel A-Spec : 0

https://www.youtube.com.br

Ir para o topo Ir para baixo

Problema estranho ... Empty Re: Problema estranho ...

Mensagem  Reenan Qua Set 16, 2009 10:53 pm

Gabriel turismo escreveu:
Pergunta:
    Qual é o carro que você diz que tem problemas de suspensão?

  1. Você utilizou uns desses carros na corrida de 24hs?

Instale o Righdty Refesher Plan nos carros que tem problema de suspensão e depois me diz se deu certo.

são TODOS os carros que eu 'acertei'. to achando que é má configuração da suspensão.
acho que o problema fica quando eu mecho no spring rate, somado com o bound e o rebound, e ainda com o stabilizer.
depois de ler no blog que tem que equilibrar tudo, eu acho que melhorou um pouco.

mas voltando a suspensão na configuração padrão (default), não senti o mesmo problema.

ah, e eu não usei nenhum carro nas Le Mans. Ainda nem liberei elas Razz (tava com uns 55% do jogo, sem grana, enjoado dos meus carros. aí resolvi começar tuuuudo denovo Razz)
Reenan
Reenan
Piloto de Kart!
Piloto de Kart!

Número de Mensagens : 120

Ir para o topo Ir para baixo

Problema estranho ... Empty Re: Problema estranho ...

Mensagem  Luquinhas Sex Set 18, 2009 10:38 pm

Olha so, pode ser o ASM se estiver alto d+ pode ser isso, mas como vc disse da suspensao, deve ser alguma coisa no Spring Rate msm..
Vai mexendo e tentando Very Happy
Luquinhas
Luquinhas
Piloto de Kart!
Piloto de Kart!

Número de Mensagens : 259

http://ourplace-ourlove.tumblr.com/

Ir para o topo Ir para baixo

Problema estranho ... Empty Re: Problema estranho ...

Mensagem  Luquinhas Sex Set 18, 2009 10:41 pm

Seria melhor se vc postasse o acerto do carro qe isso ocorre mais violentamente
Luquinhas
Luquinhas
Piloto de Kart!
Piloto de Kart!

Número de Mensagens : 259

http://ourplace-ourlove.tumblr.com/

Ir para o topo Ir para baixo

Problema estranho ... Empty Re: Problema estranho ...

Mensagem  Reenan Sex Set 18, 2009 11:37 pm

Luquinhas escreveu:Seria melhor se vc postasse o acerto do carro qe isso ocorre mais violentamente

agora não rola postar, não sei de cabeça ... e não posso ligar o PS2 ¬¬

mas assim que eu puder eu posto como tava, eu consegui meio que arrumar só jogando a suspenção pro default...
Reenan
Reenan
Piloto de Kart!
Piloto de Kart!

Número de Mensagens : 120

Ir para o topo Ir para baixo

Problema estranho ... Empty Re: Problema estranho ...

Mensagem  Conteúdo patrocinado


Conteúdo patrocinado


Ir para o topo Ir para baixo

Ir para o topo

- Tópicos similares

 
Permissões neste fórum
Você não pode responder aos tópicos