Minolta com motor falhando

Ir em baixo

Minolta com motor falhando

Mensagem  dsantos em Sex Dez 19, 2008 8:05 pm

Olá, pessoal, é meu primeiro post.
Ontem estava correndo com meu Minolta nos 1000km de Fuji em B-spec, quando percebi que o carro perdia velocidade assustadoramente em alguns trechos, inclusive na reta. Parei nos boxes para correr em A-spec e tudo voltou ao normal, mas quando voltei para B-spec, o carro voltou a falhar. Fiquei realmente sem entender. Já fiz mais de 4000km neste Minolta, mas sempre troco o óleo depois das corridas. Alguém já passou por isso?

dsantos
Piloto de Rolemã!
Piloto de Rolemã!

Número de Mensagens : 37

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Minolta com motor falhando

Mensagem  Vinicius GT4 em Sab Dez 20, 2008 1:14 pm

Você deve ter mexido na caixa de câmbio. Tenta acertar o carro de acordo com esse post que o Viglio fez, lá na página de acertos:

http://papaleguasgt4halldafama.blogspot.com/2007/11/minolta-88c-v-race-car-89.html

abç´s Smile
avatar
Vinicius GT4
Piloto de GP2
Piloto de GP2

Número de Mensagens : 1030
PSN ID : Khamkill

Nivel A-Spec : 39

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Minolta com motor falhando

Mensagem  Gabriel turismo em Sab Dez 20, 2008 6:40 pm

Eu também passei por isso,quando eu estava com o GT-ONE na fuji 1000Km.
avatar
Gabriel turismo
Piloto de Stock Car
Piloto de Stock Car

Número de Mensagens : 470
PSN ID : ggustavo_sousa

Nivel A-Spec : 0

Ver perfil do usuário https://www.youtube.com.br

Voltar ao Topo Ir em baixo

Re: Minolta com motor falhando

Mensagem  Ruggi em Sab Dez 20, 2008 9:25 pm

ainda não corri os 100km de fuji mas tbm aconeceu comigo nas 200 milhas de el capitain!!!!!
aliás eh bem estranho!!!!!
por que eu pelo menos não mexi na caixa de cambio parec que só o computador correndo em b-spec tem o tal problema!!!!!!!!
pq vc corre em a-spec não tem falha de motor!!!!!!!!!!!!!
realmente beeeem estranho!!!!!!!!!!!!
Twisted Evil Twisted Evil Twisted Evil Twisted Evil
avatar
Ruggi
Piloto de Kart!
Piloto de Kart!

Número de Mensagens : 111

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Minolta com motor falhando

Mensagem  dsantos em Dom Dez 21, 2008 1:15 am

Valeu pelos comentários, pessoal! Como eu não mexi na transmissão, só me resta pensar que deve ser pela quilometragem (fiz mais de 4000km com o carro, correndo praticamente todos os campeonatos). De qualquer forma, já corri El Capitan de novo, consegui um Minolta novo e vendi o velho. Vou experimentar Fuji novamente amanhã.
Um abraço a todos!

dsantos
Piloto de Rolemã!
Piloto de Rolemã!

Número de Mensagens : 37

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Minolta com motor falhando

Mensagem  Ruggi em Dom Dez 28, 2008 3:04 pm

por favor agora nos diga se seu minolta continua falhando mesmo depois das 200 milhas!!!!!
que pode ser a "idade" do carro ou bug do jogo!!!!
não vejo outra saida!!!!!
Twisted Evil Twisted Evil
avatar
Ruggi
Piloto de Kart!
Piloto de Kart!

Número de Mensagens : 111

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Minolta com motor falhando

Mensagem  dsantos em Dom Dez 28, 2008 7:37 pm

Ruggi,
Como disse, não perdi tempo, corri de novo El Capitan e vendi o Minolta velho. Uma coisa que eu reparei é que a potência do motor vai baixando toda vez que o óleo é trocado, por exemplo: 1224, 1223, 1220 etc.
Tudo leva a crer que o problema seja a quilometragem... Neutral
Abraços!

dsantos
Piloto de Rolemã!
Piloto de Rolemã!

Número de Mensagens : 37

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Minolta com motor falhando

Mensagem  Ruggi em Dom Dez 28, 2008 8:29 pm

vlw problemaa resolvido!!!!!!!!!!!!
isso ai meu carro tbm tava meio zoado foi mal!!!!!
flw!!!!!!!!!!!!
Twisted Evil Twisted Evil Twisted Evil
avatar
Ruggi
Piloto de Kart!
Piloto de Kart!

Número de Mensagens : 111

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Minolta com motor falhando

Mensagem  Paula em Seg Jul 06, 2009 5:10 pm

Isso tb aconteceu comigo quando tava correndo os 1000km Fugi com o Minolta,ai fui em options antes de iniciar outra vez a corrida,entrei em race e mudei de MT pra AT naum tenho certeza e se estiver errada me corrijam mas comigo deu certo.
Abraço!

Paula
Membro
Membro

Número de Mensagens : 9

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Minolta com motor falhando

Mensagem  aajmoss em Ter Jul 07, 2009 3:58 pm

Comigo nao aconteceu isso... porem quando corri 1000km de Fugi c/ o Minolta, percebi q ele nao tem nenhuma estabilidade em alta velocidade... ele é assim mesmo?? tem alguma configuracao q melhore isso??
abraços...
avatar
aajmoss
Piloto de Rolemã!
Piloto de Rolemã!

Número de Mensagens : 28

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Problemas no Formula GT

Mensagem  desantao em Qua Ago 05, 2009 6:22 pm

Esses dias eu tava correndo no Formula GT World Championship , na 2ª prova ( Super SpeedWay ) , e , no meio do retão , o carro quase parou (Ficou a uns 30K k/ph) e eu pensei , vixi , o carro quebrou , e a velocidade aumentou pra 80 k/ph e depois o carro foi embora , mas depois disso , o computador(B-spec) nunca mais correu igual antes . affraid
avatar
desantao
Piloto de Rolemã!
Piloto de Rolemã!

Número de Mensagens : 51

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Minolta com motor falhando

Mensagem  Trial the Echidna em Qua Ago 05, 2009 6:30 pm

Olá desantão!

Se você estava correndo e no meio do jogo o carro ficou a 50 ou 80km/h, é sinal de que a gasolina acabou. Quando a gasolina no indicador 'zera' ele fica restrito a essa velocidade.

Abraços,
avatar
Trial the Echidna
Super Moderador
Super Moderador

Número de Mensagens : 992
PSN ID : trial_echidna

Nivel A-Spec : 38

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Minolta sem Estabilidade em alta velocidade

Mensagem  Luquinhas em Qui Ago 06, 2009 11:15 am

aajmoss escreveu:Comigo nao aconteceu isso... porem quando corri 1000km de Fugi c/ o Minolta, percebi q ele nao tem nenhuma estabilidade em alta velocidade... ele é assim mesmo?? tem alguma configuracao q melhore isso??
abraços...

Cmg tbm aconteceu isso, qndo estava entre o meio e o final do retão a mais ou menos uns 300 km/h o carro ia para o lado direito sozinho Shocked e se eu não corrigisse ele baatia violentamente affraid . Pqe será ? scratch
avatar
Luquinhas
Piloto de Kart!
Piloto de Kart!

Número de Mensagens : 259

Ver perfil do usuário http://ourplace-ourlove.tumblr.com/

Voltar ao Topo Ir em baixo

Re: Minolta com motor falhando

Mensagem  Trial the Echidna em Qui Ago 06, 2009 11:45 am

Luquinhas escreveu:
aajmoss escreveu:Comigo nao aconteceu isso... porem quando corri 1000km de Fugi c/ o Minolta, percebi q ele nao tem nenhuma estabilidade em alta velocidade... ele é assim mesmo?? tem alguma configuracao q melhore isso??
abraços...

Cmg tbm aconteceu isso, qndo estava entre o meio e o final do retão a mais ou menos uns 300 km/h o carro ia para o lado direito sozinho Shocked e se eu não corrigisse ele baatia violentamente affraid . Pqe será ? scratch

Nesse caso pode ser a estrutura do carro que pode estar comprometida, isso acontece mais ou menos nos 900km de uso do carro, onde a aerodinâmica 'falha' em alta velocidade. Pra consertar isso tentem colocar o "Rigidity Refresher Plan" no tune shop, pra deixar a carroceria do carro 'zerada'.

É capaz que o carro volte ao normal denovo... Isso acontece muito com os 'carros pretos' que estão com 60.000km sem colocar o 'refresh plan'.

Abraços,
avatar
Trial the Echidna
Super Moderador
Super Moderador

Número de Mensagens : 992
PSN ID : trial_echidna

Nivel A-Spec : 38

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Rigidy Refresher Plan

Mensagem  Luquinhas em Qui Ago 06, 2009 11:58 am

Pode ser msm, pqe corri todo o qase todo o Extreme Events (todas as corridas possíveis) com o meu Minolta. Ele ja ta bem velhinho coitado, vou ver se troco ele qalqer hora dessa, a príncipio ele é esse aí do meu Avatar Very Happy
avatar
Luquinhas
Piloto de Kart!
Piloto de Kart!

Número de Mensagens : 259

Ver perfil do usuário http://ourplace-ourlove.tumblr.com/

Voltar ao Topo Ir em baixo

Re: Minolta com motor falhando

Mensagem  aajmoss em Qui Ago 06, 2009 2:39 pm

Trial the Echidna escreveu:
Luquinhas escreveu:
aajmoss escreveu:Comigo nao aconteceu isso... porem quando corri 1000km de Fugi c/ o Minolta, percebi q ele nao tem nenhuma estabilidade em alta velocidade... ele é assim mesmo?? tem alguma configuracao q melhore isso??
abraços...

Cmg tbm aconteceu isso, qndo estava entre o meio e o final do retão a mais ou menos uns 300 km/h o carro ia para o lado direito sozinho Shocked e se eu não corrigisse ele baatia violentamente affraid . Pqe será ? scratch

Nesse caso pode ser a estrutura do carro que pode estar comprometida, isso acontece mais ou menos nos 900km de uso do carro, onde a aerodinâmica 'falha' em alta velocidade. Pra consertar isso tentem colocar o "Rigidity Refresher Plan" no tune shop, pra deixar a carroceria do carro 'zerada'.

É capaz que o carro volte ao normal denovo... Isso acontece muito com os 'carros pretos' que estão com 60.000km sem colocar o 'refresh plan'.

Abraços,
É isso mesmo... ainda bem... pensei q fosse defeito no carro...
coloquei o Rigidity Refresher Plan e o carro ficou novinho em folha...
valeu pela dica!!!
abraços...
avatar
aajmoss
Piloto de Rolemã!
Piloto de Rolemã!

Número de Mensagens : 28

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Agora ja era..

Mensagem  Luquinhas em Qui Ago 06, 2009 5:12 pm

O meu eu já vendi, Sad mas ja estou providenciando outro 0Km, mas o meu ja tinha 1200Km rodados ja tinha até perdido potência.. eu tinha qe vender.. derepente hj de noite ja vai brilha um novinho na Garage Very Happy
Vai fica essa foto aí do meu Avatar de lembrança Arrow
avatar
Luquinhas
Piloto de Kart!
Piloto de Kart!

Número de Mensagens : 259

Ver perfil do usuário http://ourplace-ourlove.tumblr.com/

Voltar ao Topo Ir em baixo

Acho que fou lag , Trial !!!

Mensagem  desantao em Qui Ago 06, 2009 5:16 pm

Trial the Echidna escreveu:Olá desantão!

Se você estava correndo e no meio do jogo o carro ficou a 50 ou 80km/h, é sinal de que a gasolina acabou. Quando a gasolina no indicador 'zera' ele fica restrito a essa velocidade.

Abraços,

o indocador de combustivel tava cheinho , pq eu tinha saido do box na mesma hora !!!!!
avatar
desantao
Piloto de Rolemã!
Piloto de Rolemã!

Número de Mensagens : 51

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Minolta com motor falhando

Mensagem  Cintra-racer em Qui Ago 06, 2009 6:06 pm

@Sobre o MINOLTA: O meu nunca deu qualquer problema.. e tem quase 50.000km rodados... então não sei não.. nem lembro se ele tem o Rigidity Refresher Plan, a única coisa que lembro de ter colocado nele foi o Turbo4.
avatar
Cintra-racer
Piloto de Kart!
Piloto de Kart!

Número de Mensagens : 240

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Minolta com motor falhando

Mensagem  Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum